Привет, Гость ! - Войти
- Зарегистрироваться
Персональный сайт пользователя КонецЦикла: koneccikla.www.nn.ru  
пользователь имеет статус «трастовый»
портрет № 38761 зарегистрирован в 2006 году

КонецЦикла

популярность: Не участвует в рейтинге
Уровни КонецЦикла на других форумах
6 уровень
Привилегированный пользователь 6 уровня
Портрет заполнен на 28%

    Статистика портрета:
  • сейчас просматривают портрет - 0
  • зарегистрированные пользователи посетившие портрет за 7 дней - 0

Отправить приватное сообщение Добавить в друзья Игнорировать Сделать подарок
Пользователь не отмечен на карте

Основное

Дата рождения : не указана

Место рождения : не указано

Место нахождения : не указано

Место проживания : не указано

Любимые места : не указаны

Интересы : не указаны

О себе : Хитер, жесток, властолюбив, беспринципен, изворотлив, беспощаден. Мил. Хам. Вместе с тем спокоен, уверен, иногда безнадёжен и невероятно нагл на фоне собственной же учтивости и деликатности.

Комплименты

Комплиментов нет.
Вы не авторизованы! Чтобы оставить комплимент необходимо войти или зарегистрироваться

Метки лидеров клубов  

Вы не авторизованы! Авторизуйтесь, чтобы смотреть скрытые метки.
 

Интервью  

Анкета не заполнена.